soucis d'affichage

On attend vos bonnes idées ! On vous dira si c'est possible ;) Et pour poser des questions techniques, pb de lenteurs ...

soucis d'affichage

Message par phantomas » 10 Octobre 2016, 23:41

salut Castor,

Je fonctionne sous Firefox en 1920x1080 de puis longtemps. Tout allait bien mais depuis quelques jours j'ai des soucis d'affichage :

1) la police a changé dans la messagerie des parties mais seulement pendant que j'écris. J'ai l'impression que c'est devenu du Time New Roman non proportionnelle (je suis pas sûr) et plus réduite (ça je suis sûr). A le lecture des messages elle est comme d'habitude quoique de taille plus réduite.
2) des lignes de séparation des ordres disparaissent au hasard dans le tableau des ordres
3) idem 2 mais dans le tableau des parties
4) idem 2 & 3 mais dans la liste des messages que ce soit sur la SDN ou un pays particulier

D'où ça vient ?

P.S : Je n'ai strictement rien fait sur mon PC ni retrait ni ajout de hardware et même pas une MaJ de drivers.
Toujours un peu, jamais trop 8-) :salut:
Avatar de l’utilisateur
phantomas
Trolleur Radoteur
 
10 ans d'ancienneté1 an d'ancienneté1 an d'ancienneté
 
Message(s) : 3216
Inscription : 20 Mars 2006, 18:41

Re: soucis d'affichage

Message par Morfondus » 11 Octobre 2016, 10:37

Je suis sous firefox aussi mais je n'ai pas ce problème...
Avatar de l’utilisateur
Morfondus
Trolleur Stérile
 
10 ans d'ancienneté1 an d'ancienneté1 an d'ancienneté1 an d'ancienneté1 an d'ancienneté
 
Message(s) : 2837
Inscription : 16 Janvier 2005, 22:40
Localisation : Toulouse

Re: soucis d'affichage

Message par phantomas » 11 Octobre 2016, 11:43

c'est bon Castor. Laisse tomber j'ai dû faire un ou deux "Ctrl-" de trop par inadvertance :oops:
Toujours un peu, jamais trop 8-) :salut:
Avatar de l’utilisateur
phantomas
Trolleur Radoteur
 
10 ans d'ancienneté1 an d'ancienneté1 an d'ancienneté
 
Message(s) : 3216
Inscription : 20 Mars 2006, 18:41


Retour vers Idées, améliorations et soucis techniques

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit

cron